Ticket #1806 (closed defect: duplicate)

Opened 9 years ago

Last modified 9 years ago

src_tty_key.c_KEY_M_ALT_adding-lines

Reported by: vit_r Owned by: vit_r
Priority: trivial Milestone: 4.7
Component: mc-tty Version: 4.7.0-pre4
Keywords: Cc:
Blocked By: Blocking:
Branch state: Votes for changeset:

Description (last modified by andrew_b) (diff)

Seems these lines are missing

Attachments

1806.src_tty_key.c_KEY_M_ALT_adding-lines.patch (1.7 KB) - added by vit_r 9 years ago.

Change History

Changed 9 years ago by vit_r

comment:1 Changed 9 years ago by andrew_b

  • Status changed from new to closed
  • Resolution set to duplicate
  • Description modified (diff)

Closed as duplicate of #1803.

Note: See TracTickets for help on using tickets.