Ticket #1805 (closed defect: duplicate)

Opened 9 years ago

Last modified 9 years ago

src_tty_key.c_KEY_M_ALT_adding-lines

Reported by: vit_r Owned by:
Priority: major Milestone: 4.7
Component: mc-tty Version: 4.7.0-pre4
Keywords: Cc:
Blocked By: Blocking:
Branch state: Votes for changeset:

Description (last modified by andrew_b) (diff)

Seems these lines are missed.

Change History

comment:1 Changed 9 years ago by vit_r

  • Status changed from new to assigned
  • Owner vit_r deleted

comment:2 Changed 9 years ago by andrew_b

  • Status changed from assigned to testing
  • Resolution set to duplicate
  • Description modified (diff)

Closed as duplicate of #1802.

comment:3 Changed 9 years ago by andrew_b

  • Status changed from testing to closed
Note: See TracTickets for help on using tickets.