Ticket #1804 (closed defect: duplicate)

Opened 10 years ago

Last modified 10 years ago

src_keybind.c_XCTRL-g

Reported by: vit_r Owned by: vit_r
Priority: trivial Milestone: 4.7
Component: mcview Version: 4.7.0-pre4
Keywords: Cc:
Blocked By: Blocking:
Branch state: Votes for changeset:

Description (last modified by andrew_b) (diff)

line 452 :

{ XCTRL ('g'), CK_ViewQuit, "C-q" },

is mistaken

Attachments

1804.src_keybind.c_XCTRL-g.patch (768 bytes) - added by vit_r 10 years ago.

Change History

Changed 10 years ago by vit_r

comment:1 Changed 10 years ago by andrew_b

  • Status changed from new to closed
  • Resolution set to duplicate
  • Description modified (diff)

Closed as duplicate of #1802.

Note: See TracTickets for help on using tickets.