Ticket #3838 (closed defect: duplicate)

Opened 7 years ago

Last modified 2 weeks ago

spelling error in man page

Reported by: narcan Owned by:
Priority: trivial Milestone:
Component: documentation Version: 4.8.19
Keywords: Cc:
Blocked By: Blocking:
Branch state: no branch Votes for changeset:

Description

Hello,
Here is a patch to fix some spelling error in man page

best regards

Denis Briand

Change History

comment:1 Changed 7 years ago by zaytsev

Hi Dennis, I think you've forgotten to attach the patch... please do! Thanks, Yury.

comment:2 Changed 7 years ago by zaytsev

  • Status changed from new to closed
  • Resolution set to duplicate

Closed as duplicate of #3839.

comment:3 Changed 7 years ago by zaytsev

  • Milestone Future Releases deleted

comment:4 Changed 2 weeks ago by andrew_b

  • Component changed from mc-core to documentation
Note: See TracTickets for help on using tickets.