Ticket #3839 (closed defect: fixed)

Opened 2 months ago

Last modified 2 months ago

spelling error in man page

Reported by: narcan Owned by: zaytsev
Priority: trivial Milestone: 4.8.20
Component: documentation Version: 4.8.19
Keywords: Cc:
Blocked By: Blocking:
Branch state: no branch Votes for changeset:

Description

Hello,
Here is a patch to fix some spelling error in man page

best regards

Denis Briand

Attachments

spelling-error-in-manpage.diff (1.0 KB) - added by narcan 2 months ago.

Change History

Changed 2 months ago by narcan

comment:1 Changed 2 months ago by zaytsev

  • Owner set to zaytsev
  • Status changed from new to accepted
  • Component changed from mc-core to documentation
  • Milestone changed from Future Releases to 4.8.20

comment:2 Changed 2 months ago by zaytsev

Ticket #3838 has been marked as a duplicate of this ticket.

comment:3 Changed 2 months ago by zaytsev

  • Status changed from accepted to testing
  • Resolution set to fixed

Committed to master: 4a4f601a90642de01f8309df02270cd9e4ec088b

Thank you, Dennis!

comment:4 Changed 2 months ago by zaytsev

  • Status changed from testing to closed
Note: See TracTickets for help on using tickets.