Ticket #4017 (closed enhancement: duplicate)

Opened 13 months ago

Last modified 3 months ago

Listbox items filtering

Reported by: dataman Owned by:
Priority: minor Milestone:
Component: mc-core Version: master
Keywords: Cc:
Blocked By: Blocking:
Branch state: no branch Votes for changeset:

Description

It would be great to add this feature.
As in Far Manager by Ctrl-Alt-F pressing.

Ideally with support for filtering by pattern (optionally).

Change History

comment:1 Changed 3 months ago by andrew_b

  • Status changed from new to closed
  • Resolution set to duplicate
  • Milestone Future Releases deleted

Closed as duplicate of #1636.

Note: See TracTickets for help on using tickets.