Ticket #3799 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

The newticket web interface is taking too long to respond

Reported by: 0xe2.0x9a.0x9b Owned by:
Priority: major Milestone:
Component: adm Version: master
Keywords: Cc:
Blocked By: Blocking:
Branch state: no branch Votes for changeset:

Description

https://midnight-commander.org/newticket?type=defect

is taking more than a few seconds to respond after pressing "Create ticket" button.

Change History

comment:1 Changed 3 years ago by andrew_b

  • Status changed from new to closed
  • Resolution set to duplicate
  • Milestone Future Releases deleted

Closed as duplicate of #3771.

Note: See TracTickets for help on using tickets.