Ticket #2902 (closed enhancement: duplicate)

Opened 8 years ago

Last modified 8 years ago

Please add dar archive support

Reported by: asy Owned by:
Priority: major Milestone:
Component: mc-vfs Version:
Keywords: Cc:
Blocked By: Blocking:
Branch state: no branch Votes for changeset:

Description

Please add dar archive support

Attachments

mc-4.7.5.3-alt-extfs-udar.patch (3.8 KB) - added by asy 8 years ago.

Change History

Changed 8 years ago by asy

comment:1 Changed 8 years ago by andrew_b

  • Status changed from new to closed
  • Version 4.8.6 deleted
  • Resolution set to duplicate
  • Milestone Future Releases deleted

Duplicate of #34.

Note: See TracTickets for help on using tickets.