Ticket #2048 (closed enhancement: duplicate)

Opened 10 years ago

Last modified 10 years ago

Add an option "Follow symbolic links" for the "File find" dialog

Reported by: birdie Owned by:
Priority: minor Milestone:
Component: mc-core Version:
Keywords: Cc:
Blocked By: Blocking:
Branch state: Votes for changeset:

Description

Sometimes you need to search for a file in directories connected by symbolic links. Please, add an option for that.

Change History

comment:1 Changed 10 years ago by andrew_b

  • Priority changed from major to minor
  • Type changed from defect to enhancement
  • Version changed from version not selected to master
  • Component changed from mc-search to mc-core

comment:2 Changed 10 years ago by andrew_b

  • Status changed from new to closed
  • Version master deleted
  • Resolution set to duplicate
  • Milestone 4.7 deleted

Duplicate of #2020.

Note: See TracTickets for help on using tickets.