Ticket #1766 (closed defect: duplicate)

Opened 9 years ago

Last modified 9 years ago

MC color default

Reported by: vasily_pupkin Owned by:
Priority: major Milestone:
Component: mc-skin Version:
Keywords: Cc:
Blocked By: Blocking:
Branch state: Votes for changeset:

Description

MC color default (transparent) lost after update to -pre3 (after appearing skins feature).

Change History

comment:1 Changed 9 years ago by andrew_b

  • Status changed from new to closed
  • Resolution set to duplicate

Closed as duplicate of #1657.

Please use search before create new ticket.

comment:2 Changed 9 years ago by andrew_b

  • Version 4.7.0-pre4 deleted
  • Component changed from mc-core to mc-skin
  • Milestone 4.7 deleted
Note: See TracTickets for help on using tickets.