Changes between Initial Version and Version 1 of ru/doc/buildAndInstall/req


Ignore:
Timestamp:
06/11/09 20:07:06 (13 years ago)
Author:
slavazanko
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • ru/doc/buildAndInstall/req

    v1 v1  
     1= Программы и библиотеки, требуемые для сборки = 
     2 * glibc-headers 
     3 * gcc 
     4 * make 
     5 * autoconf 
     6 * automake 
     7 * libtool 
     8 * glib2-dev >= 2.6 
     9 * slang2-dev или ncurses-dev 
     10 * gettext 
     11 * cvs (нужен для утилиты autopoint из пакета gettext)