Changes between Initial Version and Version 1 of Ticket #4131


Ignore:
Timestamp:
10/14/20 05:13:26 (22 months ago)
Author:
andrew_b
Comment:

MC requires glib >= 2.30. Therefore we can just get rid of G_UNICODE_COMBINING_MARK usage.

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #4131 – Description

    initial v1  
     1{{{ 
    12Making all in strutil 
    23make[3]: вход в каталог «/home/holmes/buildroot/mc/lib/strutil» 
     
    78      |             ^~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~                
    89  CCLD     libmcstrutil.la 
     10}}}