Ticket #3812 (closed enhancement: duplicate)

Opened 6 months ago

Last modified 6 months ago

to add mcedit.desktop

Reported by: asy Owned by:
Priority: major Milestone:
Component: mc-core Version: master
Keywords: Cc:
Blocked By: Blocking:
Branch state: no branch Votes for changeset:

Description

What about to add mcedit.desktop ?
It copied from http://bugzilla.altlinux.org/32528

Attachments

mcedit.desktop (357 bytes) - added by asy 6 months ago.

Change History

Changed 6 months ago by asy

comment:1 Changed 6 months ago by andrew_b

  • Status changed from new to closed
  • Resolution set to duplicate
  • Milestone Future Releases deleted

Closed as duplicate of #2314.

comment:2 Changed 6 months ago by asy

Is is similar but not duplicate I seems. This is about MC Editor.

Note: See TracTickets for help on using tickets.