Ticket #3804 (closed enhancement: fixed)

Opened 4 weeks ago

Last modified 4 weeks ago

Update ada95.syntax file

Reported by: asy Owned by: zaytsev
Priority: minor Milestone: 4.8.20
Component: mcedit Version: master
Keywords: Cc:
Blocked By: Blocking:
Branch state: merged Votes for changeset: committed-master

Description

Attachments

ada95.syntax (3.4 KB) - added by asy 4 weeks ago.

Change History

Changed 4 weeks ago by asy

comment:1 Changed 4 weeks ago by andrew_b

Ticket #3803 has been marked as a duplicate of this ticket.

comment:2 Changed 4 weeks ago by zaytsev

  • Owner set to zaytsev
  • Status changed from new to accepted
  • Priority changed from major to minor
  • Milestone changed from Future Releases to 4.8.20

comment:3 Changed 4 weeks ago by zaytsev

  • Status changed from accepted to testing
  • Votes for changeset set to committed-master
  • Resolution set to fixed
  • Branch state changed from no branch to merged

Committed to master: fd3d4e27846ce5c71e9c0a375cc9763dfbcf4e8f .

Thank you for the heads up!

comment:4 Changed 4 weeks ago by zaytsev

  • Status changed from testing to closed
Note: See TracTickets for help on using tickets.