Ticket #3368 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

mc_4.8.13_1 for FREEBSD

Reported by: krs_vital Owned by:
Priority: major Milestone:
Component: mc-core Version: master
Keywords: Cc:
Blocked By: Blocking:
Branch state: no branch Votes for changeset:

Description

If you remotely log on to the server via ssh, run MC, run some script and after, to see its output by pressing Ctrl+O can not see anything, the screen is erased, it is necessary to wind up, it is very inconvenient. This problem is observed with a frequency of, for example, in the version of mc-4.8.12 this is absent.

Change History

comment:1 Changed 4 years ago by andrew_b

  • Status changed from new to closed
  • Resolution set to duplicate
  • Milestone Future Releases deleted

Closed as duplicate of #3292.
Did you try use search before create the n-th ticket with this bug?

Note: See TracTickets for help on using tickets.